1
composer require laravel/passport=~4.0